English Français Deutsch

Software Requirements

Apache server
PHP 7.2 recommended. PHP 5.4 still works.
FTP or file manager access to install